REMOVE
Детальні результати.
Заголовки стовпців електронної таблиці позначаються:
Номерами
Кирилицею
Латинськими літерами
Як у середовищі Excel називають електронну таблицю?
Робочою книгою
Робочим аркушем
Документом
Для того, щоб зробити текст вертикальної орієнтації необхідно вибрати:
Формат/Формат ячеек/Выравнивание
Формат/Формат ячеек/Шрифт
Формат/Формат ячеек/Вид
Для чого призначені діаграми в електронних таблицях Excel?
Для вставки малюнків
Для відображення текстової інформації
Для графічного відображення числових даних

Яка з наведених функцій належить до категорії логічних функцій:

МИН
ИЛИ
МАКС

В документі є 2 аркуші, що називаються "Рахунок" та "Список".
Яку формулу потрібно ввести, щоб на аркуші "Рахунок"
у комірці А1 відобразити 20% від вмісту комірки С4 із аркуша "Список"?

=20%*список!С4
=20%*рахунок!С4
=20*список!С4

Заголовки рядків електронної таблиці позначають:

Номерами
Кирилицею
Латинськими літерами
Щоб здійснити посилання на діапазон комірок, потрібно вказати
Адресу верхньої лівої комірки і через тире - адресу нижньої правої комірки.
Адресу верхньої лівої комірки і через двокрапку - адресу нижньої правої комірки
Адресу верхньої лівої комірки і через двокрапку - адресу верхньої правої комірки
Адресу комірки, яка включає назву колонки й номер рядка, називають
Абсолютною
Відносною
Змішаною
Формула у комірці електронної таблиці починається зі знаку:
Менший, ніж 1,5 с
Від 2 с до 3,5 с
Від 4 с до 5,5 с
Більший, ніж 6 с
=
-
$
Якщо вміст комірки електронної таблиці з формулою =$А4 скопіювати у комірку вниз, то вміст цієї комірки стане:
=А5
=$А5
=$А4
Якщо вміст комірки електронної таблиці з формулою =А$4 скопіювати у комірку вниз, то вміст цієї комірки стане
=А5
=$А5
=А$4
Для того щоб вставити рядок необхідно:
Вставка/Строки
Вид/Строки
Формат/Строки
Яку з указаних нижче операцій можна виконувати над текстовими даними у середовищі Excel?
+
&
<>

Електронна таблиця значень займає 4 рядки та 5 стовпців. Діапазон всіх комірок буде
позначатись:

A1:B5
A1:E4
B5 - F4

Виберіть серед усіх варіантів відповіді правильний варіант адресації комірки
електронної таблиці.

$R$4
$Q4
Ф$5

Якщо вміст комірки електронної таблиці з формулою =А4 скопіювати у комірку праворуч, то вміст цієї комірки стане:

=А5
=В4
=В5
Яка з наведених функцій належить до категорії математичних функцій:
КОРЕНЬ
МАКС
НЕ

Як позначаються рядки в електронних таблицях Excel?

А1
1,2,3...
Яку клавішу у середовищі Excel потрібно натиснути, щоб відмінити редагування комірки електронної таблиці?
Backspase
Esc
Alt+Backspase
Для того щоб вставити стовпець необхідно:
Вид /Столбцы
Вставка/Столбцы
Копировать/Столбцы
Яка з наведених клавіш у середовищі Excel дозволяє здійснити редагування вмісту комірки електронної таблиці?
F3
F2
F4
Вказати невірно записану формулу:
=D2+25
=СУММ(С3:С6)
=СРЗНАЧ(D2-D1)

Крім того декілька питань (4) залишилось без відповіді.

Авторизація






Всього тестiв: 881

Тренувальних: 185
В системі: гості (0), користувачі
 
 
© ЛІКТ 2008-2011
Developed By Likt