Детальні результати.
Яка з наведених функцій належить до категорії математичних функцій:
КОРЕНЬ
МАКС
НЕ
Яку клавішу у середовищі Excel потрібно натиснути, щоб відмінити редагування комірки електронної таблиці?
Backspase
Esc
Alt+Backspase
Заголовки стовпців електронної таблиці позначаються:
Номерами
Кирилицею
Латинськими літерами
Для чого призначені діаграми в електронних таблицях Excel?
Для вставки малюнків
Для відображення текстової інформації
Для графічного відображення числових даних

Рядок підсумків електронної таблиці бажано, щоб відділявся від основної таблиці:

Одним рядком
Лінією
Двома рядками
Для того щоб вставити стовпець необхідно:
Вид /Столбцы
Вставка/Столбцы
Копировать/Столбцы

Якщо вміст комірки електронної таблиці з формулою =А4 скопіювати у комірку праворуч, то вміст цієї комірки стане:

=А5
=В4
=В5

Яка з наведених функцій належить до категорії логічних функцій:

МИН
ИЛИ
МАКС
Для того, щоб зробити текст вертикальної орієнтації необхідно вибрати:
Формат/Формат ячеек/Выравнивание
Формат/Формат ячеек/Шрифт
Формат/Формат ячеек/Вид

Яка комбінація клавіш у середовищі Excel дозволяє відмінити результати редагування комірки і відновити попередній уміст комірки?

Ctrl+Z
Esc
Ctrl+O
Якщо вміст комірки електронної таблиці з формулою =$А4 скопіювати у комірку вниз, то вміст цієї комірки стане:
=А5
=$А5
=$А4
Для того щоб вставити рядок необхідно:
Вставка/Строки
Вид/Строки
Формат/Строки
Як у середовищі Excel називають електронну таблицю?
Робочою книгою
Робочим аркушем
Документом
Вказати невірно записану формулу:
=D2+25
=СУММ(С3:С6)
=СРЗНАЧ(D2-D1)

Як позначаються рядки в електронних таблицях Excel?

А1
1,2,3...
Формула у комірці електронної таблиці починається зі знаку:
Менший, ніж 1,5 с
Від 2 с до 3,5 с
Від 4 с до 5,5 с
Більший, ніж 6 с
=
-
$

В документі є 2 аркуші, що називаються "Рахунок" та "Список".
Яку формулу потрібно ввести, щоб на аркуші "Рахунок"
у комірці А1 відобразити 20% від вмісту комірки С4 із аркуша "Список"?

=20%*список!С4
=20%*рахунок!С4
=20*список!С4
Щоб здійснити посилання на діапазон комірок, потрібно вказати
Адресу верхньої лівої комірки і через тире - адресу нижньої правої комірки.
Адресу верхньої лівої комірки і через двокрапку - адресу нижньої правої комірки
Адресу верхньої лівої комірки і через двокрапку - адресу верхньої правої комірки

Виберіть серед усіх варіантів відповіді правильний варіант адресації комірки
електронної таблиці.

$R$4
$Q4
Ф$5
Якщо вміст комірки електронної таблиці з формулою =А$4 скопіювати у комірку вниз, то вміст цієї комірки стане
=А5
=$А5
=А$4
Адресу комірки, яка включає назву колонки й номер рядка, називають
Абсолютною
Відносною
Змішаною

Який запис дати невірний?

12,02,90
12.02.1990
12.02.90

Заголовки рядків електронної таблиці позначають:

Номерами
Кирилицею
Латинськими літерами
Яка з наведених клавіш у середовищі Excel дозволяє здійснити редагування вмісту комірки електронної таблиці?
F3
F2
F4
Яку з указаних нижче операцій можна виконувати над текстовими даними у середовищі Excel?
+
&
<>

Електронна таблиця значень займає 4 рядки та 5 стовпців. Діапазон всіх комірок буде
позначатись:

A1:B5
A1:E4
B5 - F4
Який результат буде відображатися у комірці, в яку введено формулу
=СУММ(В8:Е8) /СЧЕТ(В8/Е8),
якщо у всіх комірках указаного діапазону введене число 3,5?
(Функція СЧЕТ підраховує кількість чисел у спискові аргументів).
3,5
4
14
Авторизація






Всього тестiв: 885

Тренувальних: 182
В системі: гості (3), користувачі
 
 
© ЛІКТ 2008-2011
Developed By Likt